enduro lorraine
Le forum enduro-lorraine change d'adresse. Il sera maintenant accessible à l'adresse http://www.enduro-lorraine.fr

A bientôt sur le nouveau forum
enduro lorraine

forum d'échange et de rencontres enduro en lorraine


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1 Problème sur mon os! le Mer 11 Juin 2014 - 21:08

gechtou

avatar
Salut les gars!

Bon j'ai un soucis avec ma brelle, je m'explique:

Depuis peu, elle pétaradai très irrégulièrement: retour d'échappement. On m'a dis change ta laine de roche, une fois fait, rien.
Depuis, elle le fait tout le temps à froid comme à chaud et maintenant il est écrit FAIL sur mon compteur et c'est la cata...

Perte de puissance
Ratés à l’accélération
Retour échappement bien méchant à la desseleration
Régime moteur trop bas donc ça cale pour un oui et pour un non
Démarre mal
Et je trouve depuis peu, consommation importante mais pas certain

Résultat, inroulable...

Si quelqu'un peu me sortir de cette merdouille

Pour info, sonde de température changer depuis peu, bougie remplacée et jeu de soupapes ok!!

Merci d'avance, il en va de mon inscription au rassemblement...  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad 

2 Re: Problème sur mon os! le Mer 11 Juin 2014 - 21:53

Speed5754

avatar
J ai trouvé ca, peut etre l as tu deja vu/lu..

[Vous devez être inscrit et connecté pour voir ce lien]

3 Re: Problème sur mon os! le Mer 11 Juin 2014 - 21:58

bert54

avatar
As-tu regarder ta prise sur l'ECU ? Tu démontes avec précaution, un bon coup de soufflette, un coup de nettoyant connectique, tu re-souffle et tu rebranches. J'ai eu un peu les mêmes symptômes (les 5 premiers) sur ma 450 SHERCO, et à force de nettoyer comme un bourrin au karcher, de la flotte se trouvait un peu partout dans les prises du faisceau élec.... c'est pas bien étanche tout ça.
Depuis, de temps à autre, je nettoies mon faisceau sur toue mes moto.

Autrement, injecteur, quoiqu'un injecteur, c'est du tout ou rien....
...sonde température extérieur,

4 Re: Problème sur mon os! le Mer 11 Juin 2014 - 21:59

Katoche

avatar
je dirai une soupape pas etanche ou hs moi...mais je suis pas dieu hein  Embarassed

5 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:01

bert54

avatar
Speed5754 a écrit:J ai trouvé ca, peut etre l as tu deja vu/lu..

[Vous devez être inscrit et connecté pour voir ce lien]

Rien d'étonnant, j'ai tout compris! Rolling Eyes 

Tanslate please!

6 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:45

cedricr21

avatar
j'irai jeter un oeil du coté de la pompe a essence ou du filtre ca ressemble a un manque d essence.

7 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:50

Katoche

avatar
cedricr21 a écrit:j'irai jeter un oeil du coté de la pompe a essence ou du filtre ca ressemble a un manque d essence.
c est pas idiot  Wink surtout si elle chauffe en +

8 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:50

wrf 57

avatar
cedricr21 a écrit:j'irai jeter un oeil du coté de la pompe a essence ou du filtre ca ressemble a un manque d essence.

je suis assez d'accord, quand ça pétarade en particulier à la décélération ou en descente c'est un signe de manque d'essence

voir gicleurs etc... Wink

9 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:52

bert54

avatar
wrf 57 a écrit:
cedricr21 a écrit:j'irai jeter un oeil du coté de la pompe a essence ou du filtre ca ressemble a un manque d essence.



voir gicleurs etc... Wink

c'est une injection mon chéri Cool 

10 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:54

cedricr21

avatar
bert54 a écrit:
wrf 57 a écrit:



voir gicleurs etc... Wink

c'est une injection mon chéri Cool 

pendant que gechtou cherche les gicleurs au moins il ne fait pas de conneries!!! lol

11 Re: Problème sur mon os! le Mer 11 Juin 2014 - 22:54

wrf 57

avatar
bert54 a écrit:
wrf 57 a écrit:



voir gicleurs etc... Wink

c'est une injection mon chéri Cool 

oops  Rolling Eyes Embarassed , ça n’empêche que le mélange doit être trop pauvre.

12 hva le Jeu 12 Juin 2014 - 0:34

boumktm

avatar
moi je dirais le gicleur de ralenti

13 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:10

gechtou

avatar
Merci les gars, je vais me rapprocher du Fabert pour qu'il me vérifie et nettoie l'injection et changer la sonde qu'il y a dessus.
J'ai cru comprendre sur internet que les sondes sur Husky est un soucis régulier.

14 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:13

wrf 57

avatar
tiens nous au jus, ça m'intéresse  Wink

15 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:19

Katoche

avatar
T"es sur que c'est bien ca Gechtou?
Pour info...fabert est débordé en ce moment  Sad 

16 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:45

gechtou

avatar
Katoche a écrit:T"es sur que c'est bien ca Gechtou?
Pour info...fabert est débordé en ce moment  Sad 

Franchement j'en sais rien, mais de toute façon il faut que je fasse une révision et nettoyage de l'injection car elle n'a jamais été faite.
J'ai appelé Univers moto quad en alsace ce matin qui fait Husky et chez qui j'ai déjà acheté la sonde de température. Je vais voir pour la sonde de l'injection, vu le prix, je vais en prendre une. Le technicien n'était pas dispo, il me rappelle cet aprem et je vais lui exposer le soucis. On verra ce qu'il me dit.
Je vais aussi, comme l'a dit Bert, vérifier toute la connectique du faisceau car j'ai eu aussi en effet un soucis avec une prise du neiman, il y a 3 semaines...

A suivre!!

17 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:47

gechtou

avatar
bert54 a écrit:As-tu regarder ta prise sur l'ECU ? Tu démontes avec précaution, un bon coup de soufflette, un coup de nettoyant connectique, tu re-souffle et tu rebranches. J'ai eu un peu les mêmes symptômes (les 5 premiers) sur ma 450 SHERCO, et à force de nettoyer comme un bourrin au karcher, de la flotte se trouvait un peu partout dans les prises du faisceau élec.... c'est pas bien étanche tout ça.
Depuis, de temps à autre, je nettoies mon faisceau sur toue mes moto.

Autrement, injecteur, quoiqu'un injecteur, c'est du tout ou rien....
...sonde température extérieur,  

C'est quoi la prise de l'ECU?

18 Re: Problème sur mon os! le Ven 13 Juin 2014 - 12:50

Katoche

avatar
le boitier noir qui gère tes parametres d'injection,sous la selle surement avec une nappe de fils qui arrivent dessus  Wink
ca doit etre ca....Electronic Control Unit!
[Vous devez être inscrit et connecté pour voir ce lien]

19 Re: Problème sur mon os! le Ven 13 Juin 2014 - 13:33

joul54

avatar
A mon tour, a mon tour, moi aussi je veux jouer.

Alors euuuh disons que moi je parie sur:
Capteur PMH
Injecteur
Alternateur
Pompe a injection

http://www.d-guyz.com

20 Re: Problème sur mon os! le Dim 15 Juin 2014 - 20:59

gechtou

avatar
Bon, premier bilan:
Ce n'est pas toutes les cosses du faisceau électrique, ni l'ECU, certes, il y avait un peu de corrosion mais cela n'a rien changé après dégrippage, soufflage, pchite contact et remplacement de l'ECU!
Pendant un court instant j'y ai cru car le défaut ne s'affichait plus mais il a fallu 5 secondes pour qu'il réapparaisse.
Je vais recommander les deux sondes qu'il y a et si cela ne marche toujours pas je verrai avec notre amis Fabert pour nettoyer et vérifier l'injection.

21 Re: Problème sur mon os! le Lun 16 Juin 2014 - 16:27

gechtou

avatar
Et bien je ne suis pas dans la mouise, pour vérifier l'injection, il faut cette valise de contrôle... et je ne connais personne qui en possède une!!!
HELP les copains!!!

22 Re: Problème sur mon os! le Lun 16 Juin 2014 - 17:52

wrf 57

avatar
essaye les revendeurs de machines agricoles, c'est peut être la même que pour les tondeuses ou autres tronçonneuses  laughing laughing

sinon, je ne connais personne qui est spécialisé husquarna... Rolling Eyes désolé

23 Re: Problème sur mon os! le Lun 16 Juin 2014 - 21:59

gechtou

avatar
wrf 57 a écrit:essaye les revendeurs de machines agricoles, c'est peut être la même que pour les tondeuses ou autres tronçonneuses  laughing laughing

sinon, je ne connais personne qui est spécialisé husquarna... Rolling Eyes désolé

Oh ben tiens donc, on ne me l'avait encore pas faite celle là...  Very Happy Very Happy Very Happy 

Les recherches avancent, il pourrait effectivement s’agir de l'injecteur en premier lieu ou de la sonde d'air!!!
Je cherche ça demain chez Univers Moto Quad en Alsace!

24 Re: Problème sur mon os! le Lun 16 Juin 2014 - 22:01

Katoche

avatar
euh mon Gechtounet préféré...t as pensé a Maginot Motos?concessionnaire Husqvarna maintenant!! merki qui hein?

25 Re: Problème sur mon os! le Lun 16 Juin 2014 - 22:44

gasté

avatar
Modo
doudou moto Mirecourt il en a torturer en SM


_________________
Que ce soit la révolution ou la paëlla, rien de ce qui est espagnol n'est simple.  »
Audiard

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum